Fix the conflicts inside package.json, then:

$ npm install --package-lock-only
  • npm